Close

Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 27 di 27
  1. #21
    Nutria anziana L'avatar di graziano
    Data Registrazione
    Jul 2015
    Località
    Luino
    Acquariofilo
    Marino
    Età
    60
    Messaggi
    2,448
    Nominato in
    79 Post(s)
    Ciao, non conosco la plafo in questione ma posso assicurare che con certi led bruciare le acro è un attimo con le percentuali dei bianchi alti (io ne so qualcosa) , per le pompe di movimento quoto la tesi di Ricky nel disporle sui lati corti, come sono messe ora a mio vedere fanno più danni al DSB che movimento. Io ho in vasca una Jebao SCP120 nel lato corto e ti posso assicurare che di movimento ne fa che avanza a metà potenza (berlinese) , se dovessi metterla come le hai messe tu mi troverei l'acqua sul pavimento ed io come profondità ho 70cm.
    Ultima modifica di graziano; 11-01-2021 alle 01:07

  2. #22
    Nutria
    Data Registrazione
    Feb 2020
    Località
    Parma
    Acquariofilo
    Marino/Dolce
    Messaggi
    476
    Nominato in
    12 Post(s)
    Citazione Originariamente Scritto da graziano Visualizza Messaggio
    Ciao, non conosco la plafo in questione ma posso assicurare che con certi led bruciare le acro è un attimo con le percentuali dei bianchi alti (io ne so qualcosa) , per le pompe di movimento quoto la tesi di Ricky nel disporle sui lati corti, come sono messe ora a mio vedere fanno più danni al DSB che movimento. Io ho in vasca una Jebao SCP120 nel lato corto e ti posso assicurare che di movimento ne fa che avanza a metà potenza (berlinese) , se dovessi metterla come le hai messe tu mi troverei l'acqua sul pavimento ed io come profondità ho 70cm.
    Capisco, ma dopo 4 mesi che è sotto alla plafoniera al 100% in ogni canale?
    Ha iniziato a bruciarsi le punte dopo che ho abbassato.

    Inviato dal mio Pixel 4a utilizzando Tapatalk

  3. #23
    Nutria anziana L'avatar di graziano
    Data Registrazione
    Jul 2015
    Località
    Luino
    Acquariofilo
    Marino
    Età
    60
    Messaggi
    2,448
    Nominato in
    79 Post(s)
    Citazione Originariamente Scritto da Kurtzisa Visualizza Messaggio
    Capisco, ma dopo 4 mesi che è sotto alla plafoniera al 100% in ogni canale?
    Ha iniziato a bruciarsi le punte dopo che ho abbassato.

    Inviato dal mio Pixel 4a utilizzando Tapatalk
    Ciao, toglimi una curiosità, gli animali con le punte bruciate sono quelli con la crescita più accentuata?

  4. #24
    Nutria
    Data Registrazione
    Feb 2020
    Località
    Parma
    Acquariofilo
    Marino/Dolce
    Messaggi
    476
    Nominato in
    12 Post(s)
    Citazione Originariamente Scritto da graziano Visualizza Messaggio
    Ciao, toglimi una curiosità, gli animali con le punte bruciate sono quelli con la crescita più accentuata?
    No.

    Ho subito pensato pure io a kh troppo alto, vasca magra e al patatrak e invece...

    Ho sempre avuto la salinità alta, l'ho portata a 35‰ ed i coralli hanno iniziato a chiudersi, ho preso la soluzione di taratura e la mia vasca era al 29‰ l'ho quindi riportata a valori ottimali

    Per un periodo ho usato il carbone di cocco di dubbia qualità al posto di quello menerale, con conseguente rilascio di po4

    Pensavo di avere la vasca magra di organico ed ho iniziato ad aumentare il cibo, visto la situazione di alcuni coralli.

    L'unico sps che è sempre cresciuto è la seriatopora hystrix, ed un altro che non ricordo il nome, l'acropora in foto è colata un pochino prima dello sbiancamento (tra ieri e oggi sbiancamento bloccato) la stylopora in foto sta crescendo, i polipi verdi sono nelle parti in crescita, non fa le punte bianche.
    Ho una echinata che era in condizioni perfette, spolipava, si è staccata dalla basetta e si è fatta un giro sulla sabbia, non la trovavo, per un paio di giorni, reincollata e adesso è visibilmente in sofferenza.
    Tutti gli lps stanno crescendo, ho una lobophilia a cui potrei staccare una bocca vista che si è divisa, ho una achantastrea a cui non riesco a contare le bocche nuove da quante sono. Ho preso un cerianthus ed è duplicato, ha solo un mese.
    Da tre settimane a questa parte le alghe nel refugium sono esplose, ho la caeto ed una rossa e sono triplicate.

    Adesso l'unica preoccupazione è di stabilizzare la vasca, sto comprando casa e dovrò traslocare.

    Inviato dal mio Pixel 4a utilizzando Tapatalk

  5. #25
    Nutria anziana L'avatar di graziano
    Data Registrazione
    Jul 2015
    Località
    Luino
    Acquariofilo
    Marino
    Età
    60
    Messaggi
    2,448
    Nominato in
    79 Post(s)
    Ciao la foto dell'acropora con le punte bruciate mi da l'impressione che fosse in fase di crescita, (vedendo le punte azzurre) bloccata dall'innalzamento dei po4 e di conseguenza l'indebolimento della stessa le luci hanno fatto il resto. Sul carbone è meglio prenderlo buono, io dopo aver trovato ruggine in quello sfuso per sfizio mio lo testo con una calamita

  6. #26
    Nutria
    Data Registrazione
    Feb 2020
    Località
    Parma
    Acquariofilo
    Marino/Dolce
    Messaggi
    476
    Nominato in
    12 Post(s)
    l'acropora dalle punte bruciate stava iniziando a spolipare dopo un paio di settimane che non spolipava più, posso tuttavia confermare che non stava crescendo, le punte le vedi blu a causa della luce, erano già bianche in quella foto

  7. #27
    Nutria
    Data Registrazione
    Feb 2020
    Località
    Parma
    Acquariofilo
    Marino/Dolce
    Messaggi
    476
    Nominato in
    12 Post(s)
    Ieri avevo po4 a 0,3... Damn

    Oggi ho aumentato ancora le pompe di movimento, ho pulito lo schiumatoio e mi preparo al cambio d'acqua settimanale

    I coralli in sofferenza sono fermi e stabili, vedi delle porzioni di tessuto, 1mmq, che stanno li, ne crescono ne muoiono, mi fa ben sperare

    Ho portato il foto periodo a 8 ore e abbassato la luce, i problemi, per me, sono iniziati quando ho portato il foto periodo a 10 ore.

    Nel refugium la caeto cresce, segno che ho nutrimenti in vasca (ma va?)

    La montipora rossa che era sulle rocce quando le ho acquistate (era circa dieci polipi all'epoca) è rosso scura ma sta tornando ad essere brillante

    Inviato dal mio Pixel 4a utilizzando Tapatalk

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •