Close

Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 29 di 29
  1. #21
    REEFBASTARD L'avatar di Ricky mi
    Data Registrazione
    Apr 2014
    Località
    Novate m.se
    Acquariofilo
    Marino
    Messaggi
    19,278
    Nominato in
    891 Post(s)
    gli inoculi, se di qualità, hanno batteri e benthos.
    se non ha fonti di cibo, soprattutto il benthos, muore in poco tempo.
    non avendo utilizzato rocce vive un aiuto esterno è ancora più importante
    ciao ciao

  2. #22
    Nutria anziana L'avatar di Vegeta82
    Data Registrazione
    Apr 2014
    Località
    Latina
    Acquariofilo
    Marino
    Età
    38
    Messaggi
    1,213
    Nominato in
    36 Post(s)
    Citazione Originariamente Scritto da Ricky mi Visualizza Messaggio
    gli inoculi, se di qualità, hanno batteri e benthos.
    se non ha fonti di cibo, soprattutto il benthos, muore in poco tempo.
    non avendo utilizzato rocce vive un aiuto esterno è ancora più importante
    Ho avviato con due inoculi di qualità e acqua matura presa da una vasca avviata (20 litri subito, 10 ieri e ne avrò 10 ogni mercoledì)

    Le stesse rocce dopo averle bollite sono state per un bel po in un bidone areato con acqua di mare e acqua dei cambi della vasca da cui prendo acqua matura

    Procedo con un paio di granuli di mangime allora.

    Inviato dal mio MAR-LX1A utilizzando Tapatalk
    La vita è un brivido che vola via... è tutto un equilibrio sopra la follia...

    Il mio blog: http://vegeta82.blogspot.com

  3. #23
    Nutria anziana L'avatar di Vegeta82
    Data Registrazione
    Apr 2014
    Località
    Latina
    Acquariofilo
    Marino
    Età
    38
    Messaggi
    1,213
    Nominato in
    36 Post(s)
    @Ricky mi ho un problema con il movimento... Per come è messa la pompa sembra che il flusso va in collisione con la risalita e non vedo grande movimento sulla sabbia, anzi non ne vedo proprio.
    Se la metto sul lato della risalita faccio dei crateri dalla parte opposta...

    Dato che la risalita è sul lato sinistro e butta al centro quale è il modo migliore per posizionare la pompa?

    Inviato dal mio MAR-LX1A utilizzando Tapatalk
    La vita è un brivido che vola via... è tutto un equilibrio sopra la follia...

    Il mio blog: http://vegeta82.blogspot.com

  4. #24
    Nutria anziana
    Data Registrazione
    Oct 2015
    Località
    20093
    Acquariofilo
    Marino
    Messaggi
    1,731
    Nominato in
    59 Post(s)
    Se hai una rw4, la vedo dura spinge molto

    Inviato dal mio VOG-L29 utilizzando Tapatalk

  5. #25
    Nutria anziana L'avatar di Vegeta82
    Data Registrazione
    Apr 2014
    Località
    Latina
    Acquariofilo
    Marino
    Età
    38
    Messaggi
    1,213
    Nominato in
    36 Post(s)
    Citazione Originariamente Scritto da kiwi Visualizza Messaggio
    Se hai una rw4, la vedo dura spinge molto

    Inviato dal mio VOG-L29 utilizzando Tapatalk
    La sto alimentando a voltaggio variabile. La tengo a 19v e già va bene ma posso anche abbassare ancora, meno volt dai e meno spinge

    Inviato dal mio MAR-LX1A utilizzando Tapatalk
    La vita è un brivido che vola via... è tutto un equilibrio sopra la follia...

    Il mio blog: http://vegeta82.blogspot.com

  6. #26
    Nutria anziana L'avatar di graziano
    Data Registrazione
    Jul 2015
    Località
    Luino
    Acquariofilo
    Marino
    Età
    60
    Messaggi
    2,447
    Nominato in
    79 Post(s)
    Citazione Originariamente Scritto da Vegeta82 Visualizza Messaggio
    La sto alimentando a voltaggio variabile. La tengo a 19v e già va bene ma posso anche abbassare ancora, meno volt dai e meno spinge

    Inviato dal mio MAR-LX1A utilizzando Tapatalk
    Ciao, non scendere sotto i 12v altrimenti tende a bloccarsi

  7. #27
    REEFBASTARD L'avatar di Ricky mi
    Data Registrazione
    Apr 2014
    Località
    Novate m.se
    Acquariofilo
    Marino
    Messaggi
    19,278
    Nominato in
    891 Post(s)
    @Vegeta82 in teoria è posizionata correttamente la pompa.
    centralmente non la puoi mettere, cè la rocciata.
    quindi o vedi come va con questa o ne metti una più potente
    ciao ciao

  8. #28
    Nutria anziana L'avatar di Vegeta82
    Data Registrazione
    Apr 2014
    Località
    Latina
    Acquariofilo
    Marino
    Età
    38
    Messaggi
    1,213
    Nominato in
    36 Post(s)
    Citazione Originariamente Scritto da Ricky mi Visualizza Messaggio
    @Vegeta82 in teoria è posizionata correttamente la pompa.
    centralmente non la puoi mettere, cè la rocciata.
    quindi o vedi come va con questa o ne metti una più potente
    Il problema è che il flusso si scontra con la risalita... Cmq per il momento poco male tanto non ho nulla dentro e stanno uscendo le diatomee.
    Alcune domande: ho lo skimmer inibito da quando l'ho acceso (4/5 giorni), inizia leggermente a migliorare ma le bolle non arrivano a metà del collo del bicchiere, lascio stare o provo a fargli qualcosa?
    Per smuovere un po il substrato che in questo periodo della maturazione può impataccare conviene mettere qualche strombus o stella o altro?

    Inviato dal mio MAR-LX1A utilizzando Tapatalk
    La vita è un brivido che vola via... è tutto un equilibrio sopra la follia...

    Il mio blog: http://vegeta82.blogspot.com

  9. #29
    REEFBASTARD L'avatar di Ricky mi
    Data Registrazione
    Apr 2014
    Località
    Novate m.se
    Acquariofilo
    Marino
    Messaggi
    19,278
    Nominato in
    891 Post(s)
    lo skimmer è normale...lascia cosi e attendi.
    la vasca è veramente appena partita, aspetta almeno un paio di settimane prima di inserire qualche detritivoro.
    controllo cmq che il fondo non si impacchi, nel caso formasse la crosta smuovi con forchetta di legno
    ciao ciao

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •