Close

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15
  1. #11
    Nutria
    Data Registrazione
    Jan 2020
    Località
    Palermo
    Acquariofilo
    Marino
    Messaggi
    156
    Nominato in
    1 Post(s)
    Nono non è di vetro è un serbatoio alimentare di plastica bianco posto all’esterno della sump senza che sia attaccato a niente...ci sto uscendo pazzo perchè non riesco proprio a capire come un serbatoio che rimane sempre chiuso e con acqua osmotica possa rilasciare fosfati


    Inviato dal mio iPhone utilizzando Tapatalk

  2. #12
    Nutria anziana L'avatar di Batty
    Data Registrazione
    Sep 2015
    Località
    somma lombardo (VA)
    Acquariofilo
    Marino
    Messaggi
    4,970
    Nominato in
    344 Post(s)
    Già che hai preso l’acqua dal serbatoio d’accumulo, di qualunque materiale esso sia, posizione ecc ecc il test non potrà mai essere veritiero.....devi riempire la provetta direttamente dal tubicino dell’osmosi.

  3. #13
    Nutria
    Data Registrazione
    Jan 2020
    Località
    Palermo
    Acquariofilo
    Marino
    Messaggi
    156
    Nominato in
    1 Post(s)
    Alla fine ho fatto nuovamente il test nell’acqua che viene fuori dall’impianto con elos alta definizione ed i fosfati sono a 0 spaccato, nessun dubbio...quindi ci deve essere qualcosa che non va in quel serbatoio.
    Ho voluto prenderla da li perchè volevo testare dove l’acqua viene attualmente stoccata per almeno 5 giorni, ho intenzione di ripeterne un altro fra qualche settimana e la prenderó direttamente dall’impianto.

    Ma non mi spiego comunque come sia possibile rilevare fosfati nel serbatoio, perchè anche il mio test mi da risultati diversi


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #14
    Nutria
    Data Registrazione
    Feb 2020
    Località
    Parma
    Acquariofilo
    Marino/Dolce
    Messaggi
    243
    Nominato in
    7 Post(s)
    io ti ripeto, o qualche insettino morto all' interno, oppure,
    nel mio bidone dell' osmosi ho la pompa che pesca, pompa che quando la sollevo è viscida, sembra ci sia una patina batterica. può essere questa la causa? pulisci il bidone e vediamo

  5. #15
    Nutria
    Data Registrazione
    Jan 2020
    Località
    Palermo
    Acquariofilo
    Marino
    Messaggi
    156
    Nominato in
    1 Post(s)
    Pulito ieri sera appena torno a casa faccio un controllo e vediamo..


    Inviato dal mio iPhone utilizzando Tapatalk

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •